Hit enter to search

Adobe Fixes Critical ColdFusion Flaw in Emergency Update

March 22, 2021

Attackers can leverage the critical Adobe ColdFusion flaw to launch arbitrary code execution attacks.

The latest flaw (CVE-2021-21087) exists in ColdFusion versions 2016 (Update 16 and earlier), 2018 (Update 10 and earlier) and 2021 (Version 2021.0.0.323925), and could lead to arbitrary code execution.

Read More...